DiskGenius论坛

 找回密码
 注册
查看: 10678|回复: 2

4.7.2和4.7.1在XP核心的PE里都报错,4.7.0正常

[复制链接]
发表于 2016-1-30 07:51:19 | 显示全部楼层 |阅读模式
本帖最后由 xxwl2008 于 2016-1-30 07:54 编辑

如题啊,补全了DLL文件,之前用的V4.6.2版本,在我这个XP核心的PE里一直正常
最近更新了最新版,发现4.7.2和4.7.1都报错,4.7.0却正常
请问怎么回事啊?看这个错误,像是需要.NET的支持?

0.jpg
发表于 2016-2-21 13:08:47 | 显示全部楼层
PE缺少文件:oleaccrc.dll
 楼主| 发表于 2016-6-29 02:44:35 | 显示全部楼层
micromine 发表于 2016-2-21 13:08
PE缺少文件:oleaccrc.dll

谢谢,还真是少这个DLL的问题。
少其他的DLL,报错会提示具体少哪个DLL文件,少oleaccrc.dll这个文件居然没有报错是少这个文件。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|DiskGenius ( 冀ICP备05002509号-2 )

GMT+8, 2021-11-29 11:33 , Processed in 0.083909 second(s), 19 queries .

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表